For Users Upgrading from Version 4.x or Earlier

Print this Topic  Previous Topic Home Topic Next Topic
You are here: No topics above this level

This section has been specially written for the reference of users upgrading from Version 4.x or earlier versions. We discuss some limitations of Version 4.x and how the current version overcomes these limitations. This is followed by the FAQ section. Finally, you can also learn about how to upgrade your Version 4.x databases.
 

 

 


Page URL: http://www.itaz.com/globodox/help/index.htm?for_users_upgrading_from_versi.htm